VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
33 +71 77.067

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 137.063

mike1304

Ton Probleme / Vu+ Ultimo 4K wird immer leiser

49 1.749

pbuechel

Kein Dolby Digital oder DTS Ton

5 223

Koloss

Gestecktes CI Modul erzeugt micro Ruckler

  • hkf
  • Frsa
75 1.536

Frsa

Seit update 13.0.3 gelegentlich kein Ton (Ultimo4k)

6 240

DjangosWorld

Ultimo 4k hängt nach update vom 19.02.2018

12 305

paulbernd

Seit 13er Version Probleme mit entschlüsselte Files (Anfang 1-3sek nicht entschlüsselt

72 4.526

megabyte0469

VU+ Ultimo 4k rebootet während dem TV schauen

505 28.128

Drickes

Ultimo 4K hängt sich auf

16 331

hotspot_2

HDMI In, Ton funktioniert seit 13.0.3 nicht mehr

  • waemp
  • kdo
28 1.538

kdo

Neustart bei Aufruf VTI - Einstellungen Audio/Untertitel

9 389

Bastelbogen

Problème lecture son DTS.

0 45

Streaming problem vu ultimo 4k

6 159

markusw

Gelbstich seit letztem Update

5 325

kjaeger

Meldung "Eine verschlüsselte Aufnahme wurde entschlüsselt" abstellen?

0 64

blau-grünes Bild

1 88

berlin69er

Autoresolution-Ton weg beim Umschalten von 4k Sender auf HD Sender

4 151

aw-dr.funk

Problem QuadPiP not work with the skin AtileHD V13.x

  • Rabah
  • Rabah
6 159

Rabah

Kein Unitymedia CI+ Modul mehr nach Update auf 13.0.3

6 445

oneofnine

Zugriff auf Aufnahmen löst reboot aus

9 199

roadghost

  • Statistik

    505 Themen - 7.540 Beiträge (16,79 Beiträge pro Tag)