VTi Team Image Vu+ Ultimo 4K

Alles rund um VTi Team Image Vu+ Ultimo 4K

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Neues VTi - Vu+ Team Image - VTi 13.0.x

  • plnick
  • plnick
34 +71 78.164

plnick

Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

1.481 +8 137.102

mike1304

Kein Dolby Digital oder DTS Ton

54 1.114

Happywolf

Bild wirkt blass beim Abspielen von 4K / UHD MKVs 2160p

0 19

Ton Probleme / Vu+ Ultimo 4K wird immer leiser

52 1.860

Easymann

Seit 13er Version Probleme mit entschlüsselte Files (Anfang 1-3sek nicht entschlüsselt

75 4.612

hajeku123

Seit update 13.0.3 gelegentlich kein Ton (Ultimo4k)

7 278

denni_86

HDMI In, Ton funktioniert seit 13.0.3 nicht mehr

  • waemp
  • Fulli1
29 1.615

Fulli1

Probleme beim Streamen mit Transcoding und VPN

17 322

Coxeroni

Gestecktes CI Modul erzeugt micro Ruckler

  • hkf
  • Frsa
75 1.556

Frsa

Ultimo 4k hängt nach update vom 19.02.2018

12 320

paulbernd

VU+ Ultimo 4k rebootet während dem TV schauen

505 28.159

Drickes

Ultimo 4K hängt sich auf

16 337

hotspot_2

Neustart bei Aufruf VTI - Einstellungen Audio/Untertitel

9 389

Bastelbogen

Problème lecture son DTS.

0 45

Streaming problem vu ultimo 4k

6 163

markusw

Gelbstich seit letztem Update

5 325

kjaeger

Meldung "Eine verschlüsselte Aufnahme wurde entschlüsselt" abstellen?

0 65

blau-grünes Bild

1 88

berlin69er

Autoresolution-Ton weg beim Umschalten von 4k Sender auf HD Sender

4 153

aw-dr.funk

Problem QuadPiP not work with the skin AtileHD V13.x

  • Rabah
  • Rabah
6 161

Rabah

  • Statistik

    506 Themen - 7.602 Beiträge (16,89 Beiträge pro Tag)