VU+ Ultimo 4k rebootet während dem TV schauen

    • Nu Gut.
      Ich habe also gestern nicht an den Board Sponsor, sondern dem anderen Distributor ein Mail geschrieben, ob er mit der Situation vertraut ist und er was unternehmen kann.
      Das Problem ist allerdings, ich bin keine Firma, sondern Privatkunde.
      Daher weiß ich nicht, wie die Reaktion ausfällt.
      Ich werde berichten

      lg an die Community
    • Hm, kommt wohl auf das Gleiche raus denke ich :P


      Satco-Europe Impressum (Distributor) schrieb:

      satco europe GmbH
      Waidhauser Str. 3
      92648 Vohenstrauß
      ......
      Geschäftsführer:
      Hans Meller

      HM-Sat Impressum (Boardsponsor) schrieb:

      hm-sat GmbH
      Waidhauser Str. 3
      92648 Vohenstrauß
      ....
      Geschäftsführer:
      Johann Meller
      Hans Meller
      Tristan Uhde, Heilbronn
      Helfe gerne bei technischen Problemen. Wenn ich was nicht lesen sollte und Antwort gewünscht wird gerne eine PM mit Link. Bitte keine Fragen per PM direkt !
      Arbeiten an Blitzschutzanlagen unterliegen dem Fachpersonal => mehr Infos siehe unter http://www.vuplus-support.org/wbb3/index.php?page=User&userID=40500
      Jultec - receivergepeist ist einfach besser als die Dinger mit Strom www.jultec.de/glossary.html

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von SAT-ShopHN ()

    • Cle schrieb:

      Das bedeutet jetzt genau was? Kümmert sich wer drum? Kann ich was tun? Ist das Problem in Korea oder wo? Wie geht´s weiter?
      Wenn Sie so nett sind und etwas dazu sagen.
      Du solltest Dich mit Deinem Problem vielleicht hierhin wenden:

      Bug Report
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

      UNVEU!
    • @Cle ich habe oder hatte mit meiner Solo das gleiche Problem. Nach einem Anruf bei HM-Sat sagte man mir wenn nur die Gui neu gestartet wird wäre es mit ziemlicher Sicherheit ein Softwareproblem ich solle neu flashen. Das habe ich heute getan und bin jetzt mal gespannt.
      VU+ Duo 5.0.0
      Vu solo2. 6.0.8
      Vu Zero 9.0.2
      WD GreenPower 650GB
      Azbox Premium + Seagate 160GB DBox2 Sagem
      Sony LCD 40W4500
      Samsung UE55C6000
      Qnap ts212
    • @pitter4
      Danke für den Tipp, aber die Box ist frisch aufgesetzt und aktuell, jetzt allerdings epg.dat einmal mit FTP und einmal mit Menü gelöscht.
      Vielleicht nutzt´s ja was.
      Was mich schon stutzig macht ist die Aussage von "Captain" im OATV Forum den Fehler in Treibern festgemacht zu haben...

      @hdgo
      "Geht nur über andere Kommunikationswege" die mir bereits empfohlen wurden, über den BUG-Report bei VU?
      Oder welche gibt´s sonst noch?
      Habe gestern übrigens vergeblich versucht den Bug Report bei VU hochzuladen, ging nicht: "dieses Dateiformat....", sitz allerdings hinter Proxy und FW, muss von zuhause probieren

      "Es gibt hier keinen "Meister" @HM oder @Satco"
      SAT-ShopHN bezeichnet sich selbst als "Meister", leider bis jetzt ohne Antwort.

      Ich bin ausschließlich interessiert eine Lösung für dieses Problem zu finden, möchte dabei niemand auf den Schlips treten und hoffe auch nur auf konstruktive Vorschläge/Antworten

      lg an die Community
    • cTiefenthaler schrieb:

      SAT-ShopHN bezeichnet sich selbst als "Meister", leider bis jetzt ohne Antwort.
      Ob der aber was mit HM_Sat oder Satco zu tun hat... :8)

      Er macht wohl eher Schleichwerbung für seinen "SAT ShopHN"... :8)
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

      UNVEU!

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Phelbes ()

    • Der bezeichnet sich ganz sicher selbst nicht als Meister. Das ist einfach der Rang im Board, den man ab einer gewissen Punktzahl erreicht.

      Punkte bekommt man für Beiträge, eröffnete Themen usw.

      Wenn hier im Board einer was weiss, dann ist es sicher plnick.
    • Cle schrieb:

      Nu Gut.
      Ich habe also gestern nicht an den Board Sponsor, sondern dem anderen Distributor ein Mail geschrieben, ob er mit der Situation vertraut ist und er was unternehmen kann.
      Das Problem ist allerdings, ich bin keine Firma, sondern Privatkunde.
      Daher weiß ich nicht, wie die Reaktion ausfällt.
      Ich werde berichten

      lg an die Community
      Kann unter "Vergessen" abgehakt werden. Außer einem Telefonat seit 3 Wochen keine Reaktion - eine meiner Boxen ist dort seit dieser Zeit zur Überprüfung. Die mitgelieferten log -Dateien helfen da auch nicht.

      Übrigens läuft meine zweite Ultimo 4k unter OpenATV nun seit knapp vier Wochen nach Umstellung auf OATV 6.1. ohne Probleme, und das auch mit epg-refresh.
      Daran kann es also auch nicht liegen.

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Peppino ()

    • Also mir kommt jetzt die Aussage etwas komisch vor weil ich den Service von hm-sat kenne und hab da mal nachgefragt:


      Es gibt dort eine Box die ist seit ca. 2 Wochen dort (es gibt keine im Service mit drei Wochen), mit dem Kunden wurde telefoniert und es wurde telefonisch vereinbart, dass die Box ausnahmsweise länger im Service bleiben darf und wenn noch Rückfragen wären sie sich nochmals melden . Die Box ist seit dem Sie bei hm-sat ist noch nie gecrasht trotz Dauerbetrieb und regelmäßigem zappen.


      Ob das jetzt Deine Box ist weiß ich nicht, aber die die Vermutung liegt Nahe .... Dann stimmt wohl nicht alles was hier steht ..
    • Das wird meine Box sein. Ich wollte im Beitrag die 4 Wochen auf zwei Wochen verändern (ist mir erst nach dem Lesen und Kalenderstudium aufgefallen), aber euer Superforum ließ das nicht mehr zu.

      Was mich aber - sagen wir mal - beunruhigt:
      Es ist natürlich etwas eigenartig, dass ihr die Verbindung zum HM-Sat habt und von dort über Interna informiert werdet, die euch eigentlich nichts angehen (vom rechtlichen Aspekt mal abgesehen). Über Vereinbarungen zwischen HM-Sat und mir ist eigentlich Stillschweigen zu wahren!

      Seit Monaten wird hier über die ominösen Crahs diskutiert. Seit Monaten gibt es keine Reaktion von euch. Jetzt steht eine Box dort, die eigentlich überprüft werden müsste und nicht nur im Dauerbetrieb (übrigens wäre damit der Nachweis erbracht, dass unter OpenATV, denn das ist auf der Box drauf, der Crash nicht auftritt) laufen soll. Ich habe Craslogs mitgeschickt, Experten müssten diese auswerten können!
      Keine Reaktion von eurer Seite außer, dass hier etwas nicht stimmen soll? Zeigt eigentlich nur die Hilflosigkeit, die hier seitens der Entwickler an den Tag gelegt wird. Die Ursachen der Crashs werden, so mein Eindruck, nicht erkannt und daher soll verschleiert werden, dass es diese überhaupt gibt.

      Allen, deren Box noch nicht ein halbes Jahr alt ist, sollten ihre Box einschicken, denn bis zu diesem Zeitraum muss nicht durch den Käufer der Fehler nachgewiesen werden, sondern der Händler muss nachweisen, dass kein Fehler auftritt. Das dürfte in diesem Fall schwer sein.

      Mein lieber plnick, langsam aber sicher bewegt ihr euch auf dünnes Eis zu, der vorhergehende Beitrag ist etwas grenzwertig. Gegenüber HM-Sat werde ich dann wohl auch einen Gang zulegen müssen, bisher hatte ich die Firma als seriös eingeschätzt.
    • Das würde dann ja bedeuten, dass die Box "empfindlich" auf spezielle "Empfangsstörungen" reagiert, denn bei hm-sat haben sie bestimmt ideale Empfangsbedingungen. Das würde auch erklären, warum die Box mit OpenATV seltener oder gar nicht crasht, weil die ne andere "Tuner-Implementierung" haben, die vielleicht besser mit den "Störungen" auskommt.
      Würde zumindest erklären, warum mache das Problem haben, manche nicht und hm-sat es nicht reproduzieren kann.
    • VU+ Ultimo 4k rebootet während dem TV schauen

      @Peppino bei deinem Beitrag kann man nur den Kopf schütteln

      Gesendet von meinem BLN-L21 mit Tapatalk
    • Öhm, welche interne Daten ?

      Ich habe eine Info bekommen, dass es eine Box im Service gibt die seit 2 Wochen da ist und die nach Rücksprache mit dem Kunden länger getestet werden darf. Und das die Box im Langzeittest keine Auffälligkeiten hat.
      Was sind jetzt da Internas oder schützenswerte Daten ? Das ist eine Info was Sie gerade machen und sollte auch zeigen, dass sich mit der Thematik beschäftigt wird.

      Ich weiss weder ob das Deine Box ist (wie sollte ich auch, ich kenne weder Namen die hinter einem Nick stecken noch irgendwelche Kundendaten von hm ) oder eine andere, alle anderen Daten die hier stehen kommen von Dir.
    • An alle
      Bitte einen Gang retour, es geht um die Sache, ich möchte nicht, dass es hier wie in dem anderen Thread zu Auseinandersetzungen kommt, die nichts mit dem Thema zu tun haben.

      Bis heute keine Reaktion von Satco, ich habe auch keine erwartet.

      Das einzige was ich gemacht habe, ist die EPG.dat zu löschen und seither hatte ich keinen GUI Crash mehr, das war wahrscheinlich zu einfach, aber ich bin für mich ja der erste der merkt, was passiert.

      Sachdienliche! Hinweise bitte jederzeit und nicht lockerlassen, die Box selbst ist ja schon genial (hier war jetzt ein wenig Gefühl dabei)