Ton Probleme / Vu+ Ultimo 4K wird immer leiser

    • Ton Probleme / Vu+ Ultimo 4K wird immer leiser

      Hallo Board,

      Ich habe eine VU+ Ultimo4K mit allen updates neueste VTI-Image.
      TV: Samsung UE65MU7000 über die blöde One Connect Box / geht nur mit dieser.
      und Sat über Unicable 85cm Spiegel.

      Jetzt zu meinem Problem:

      Die Lautstärke ändert sich immer, wenn ich ein Film (auch bei Nachrichten oder Doku) schaue, verändert
      sich ohne ersichtlichen Grund die Lautstärke. Mir kommt vor das sich willkürlich ohne das man es nachvollziehen kann der
      laufende Sender alle 5-10 Minuten leiser wird. Man dreht wieder eine Spur lauter .. und das selbe immer wieder.

      Schaltet man auf einen anderen Kanal ist der wieder zu laut. man dreht leiser -- nach gewisser Zeit wird es wieder leiser und man muss wieder
      lauter drehen.

      Das NERVT schon so sehr, ich habe alle verfügbaren Einstellungen schon Probiert auch am TV(obwohl da nur 3 Einstellungen zu ändern sind).
      Gibt es irgend ein Plugin oder zusätzliches dafür?

      Kann mir hier jemand helfen oder kennt wer das Problem - kann ich doch nicht alleine haben - oder ??? :evil:

      Bitte um Hilfe liebes Board.

      Danke und PROST NeuJAHR ...
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Hier die Bilder der Einstellungen:
      1x TV
      1x VU

      Danke für deine Hilfe
      Dateien
      • 1.jpg

        (22,27 kB, 59 mal heruntergeladen, zuletzt: )
      • 2.jpg

        (16,3 kB, 51 mal heruntergeladen, zuletzt: )
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Hast du mal am TV geschaut, ob da irgendwelche Ton-Verbesserer ala 3D, Speech/Sprache aktiviert sind? Samsung befindet sich da in guter Gesellschaft zu den anderen Herstellern, die im Auslieferungszustand gerne sämtliche Verschlimmbesserungen aktiviert haben.

      Was mir aufgefallen ist. Am schlimmsten empfinde ich Sender, die vereinzelte Sendungen in Mehrkanalton ausstrahlen und dann Werbung schalten. Die Sendung ist dann leiser als normal, weil nur VL und VR wiedergegeben und die Rückkanäle komplett ignoriert oder zu leise auf die Frontkanäle addiert werden und die Werbung ballert einen voll in bestem Stereo an. In Frankreich haben sie solchen Blödsinn einen Riegel vorgeschoben. Werden da gewisse Grenzen bei Übergang zwischen Sendungen oder Unterbrechung der laufenden Sendung überschritten, zahlt der Sender für jede einzelne Verfehlung.
      vorinstallierte Plugins per VTi-13.x: EPG Search| GraphMultiEPG | OpenWebIF-1.0.1
      installierte Plugins: Autotimer | CutListEditor | EPG Refresh| FileBrowserVTi | OSCamButler | PiconManager | SerienRecorder-GIT
    • Glaube ich habe den Übeltäter gefunden, muss aber etwas länger beobachten.

      Hatte am digitalen Ausgang der Vu+ eine Optische Leitung zum AV-Receiver dran, das habe ich jetzt abgesteckt.
      Und seit einer halben Stunde hat sich der Ton nicht verändert. Obwohl der AV meisten aus ist/nur für Musikkanäle an ist.
      Wenn das der Fehler war berichte ich noch. -- Ich hoffe es, damit das endlich funktioniert.

      Traurig aber, nun muss ich mit Cinch-Kabel zum Receiver ANALOG. Falls das der Fehler war.

      Gebe noch Bescheid.

      Danke Euch
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Das wars aber... Kann nur Fehler in der Software/Firmware sein.

      Seit 2 Stunden keinerlei Veränderung am Ton.
      Vorher alle 5-10 Minuten eine Veränderung.

      Wenn es aber wieder kommen sollte, schreibe ich das natürlich gleich.

      Man lernt nie aus wie div. Hardware Komponenten zusammenspiele.

      Danke an alle für die Unterstützung
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Ton Probleme / Vu+ Ultimo 4K wird immer leiser

      Die Box hat nur AVL zu bieten. Der TV könnte mehrere dynamische Anpassungen bieten für die Eingangslautstärke, Nachtbetrieb, Hervorhebung von Dialogen, Unterdrückung lauter Werbung. Alles Mist, mal abgesehen von der generellen Dynamikkompression gegen Ruhestörung vllt...
      Pseudo-Surround könnte auch schuld sein(SRS), klappte bei mir aber ganz gut, nicht wegen Surround, sondern weil besonders flach klingende Einbaulautsprecher dann mehr Volumen haben.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Corvuscorax ()

    • OK - muss korrigieren, das Toslinkkabel war auch nicht schul.

      Gestern bei dem ORF - Film "Jurrasic Park" war es echt schlimm...

      Immer wieder war die Stimme ganz leise dann wieder normal, wieder so leise das man lauter stellt ... dann wieder zu laut !!!!

      DREHE noch durch mit dem Schei... / habe fast 2000€ investiert in TV und Vu+ 4K Box und dann sowas. :evil: :wall1:

      Gibt es ein Plugin um einstellungen zu verändern oder sonst was.. hat wer einen Tipp für mich ??

      Danke für weitere 'Hilfe.

      LG
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • ok Danke,
      aber hilft bei mir garnicht.

      wird immer schlimmer - laut leise laut leise.... drehe schon durch.

      Habe meine alte BOX - Vu+ Duo2 wieder probiert, und dort ist kein problem.

      bin nur mehr an der fernbedienung um die lautstärke zu regeln.

      kann man sich da wo anders hin melden. Ist die Ultimo4k wirklich um €530 so ein dreck.

      Villeicht hat noch wer eine Lösung ???

      mfg
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Um mal ein wenig Struktur in die Angelegenheit zu bringen:

      • das Problem tritt sowohl beim Live-TV (nur bestimmte Sender?), als auch beim Abspielen von Aufnahmen auf?
      • Das automatische Lautstärkeniveau (AVL) ist in der VU abgeschaltet und DD-Downmix ist angeschaltet?
      • Du hast das Problem wenn Du den Ton via HDMI von der VU an die One Connect Box gibst?
      • Besteht das Problem weiterhin, wenn Du den Ton über HDMI oder Toslink oder analog direkt an den AV Receiver gibst?
      • Sind irgendwelche „Tonverbesserer“ in der One Connect Box bzw. beim Fernseher aktiv?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bastelbogen ()

    • Danke für deine Fragen.... hoffe man kann es eingrenzen um zu lösen.

      1. live TV immer / Aufnahmen muss ich testen
      2. AVL ist aus / Downmix aus/an - kein unterschied / habe auch gelesen das HDMI CEC schuld sein soll- also aus
      3. kann nur zur OneConnetct - TV hat keinen HDMI mehr. Samsung UE65MU7000
      4. Habe am OneConnext AV abgesteckt. nur mehr VU+ ist angeseteckt. Problem immer noch.
      5. Samsung hat fast keine Tonverbesserer / hier habe ich auf STANDARD eingestellt. wäre noch "dynamisch & verstarkt" ist aber überall gleich.

      Falls dir noch was einfällt / frage - ich weiß eh nicht mehr was da falsch ist an der BOX.

      danke danke
      LG
      1x Ultimo4K - SAMSUNG UE65MU7000 Qualität miserabel - Schlechter gehts nimma :cursing:
      1x VU+ Duo2 - SAMSUNG UE55F6500 Qualität PERFEKT und TOP TOP TOP :thumbsup:
    • Test wäre möglich:
      Toslink anschließen, Bildverbindung trennen

      mal 'blind' laufen lassen aund abwarten, ob sich Lautstärkeveränderungen ergeben
      wenn ja, dann ist es ein angeschlossenes Gerät welches die Schwankungen verursacht
      Threads zu den Plugins zu finden im Bereich Plugins
      Homepage für FS-Plugins - downloads, details, ...
      webradioFS, PictureCenterFS, PlanerFS, mspFS-Schichtplan, camoFS, HeizölpreiseFS, timFS-mein Menü, VolPlusFS und mehr