Kann HDMI IN die Oscam Konfiguration zerschießen ?

    • Kann HDMI IN die Oscam Konfiguration zerschießen ?

      Hallo!

      Da ich künftig gerne ein Gerät am HDMI IN meiner Ultimo 4K als Bild in Bild parellel zum Fernsehempfang nutzen wollte, habe ich heute mal ein Gerät zum Testen an den HDMI IN meiner Ultimo 4K angeschlossen und das Ganze als Sender in ein Bouqet eingefügt.
      Das hat zwar geklappt, aber es ist nun plötzlich der Empfang aller Sender weg, welche eine Entschlüsselung meiner Smartcards benötigen (HD+02, sowie ORF(Österreich)). Die anderen Sender funtionieren problemlos. (Die zu entschlüsselnden Sender haben 5min davor natürlich auch noch funktioniert.)

      Da ich die Oscam Konfiguration nicht selbst vorgenommen habe (die kam schon vom Händler der Box) kenne ich mich damit leider nicht aus. Es erscheint mir aber sehr seltsam, dass z.B. im Plug-in Oscam Butler ganz andere Kartentypen stehen als ich habe. (Sky statt ORF und HD+01 statt HD+02)

      - Kann es sein, dass das Nutzen des HDMI IN die Oscam Konfiguration zerschießt? Hat jemand ähnliche Erfahrungen?
      - Was kann hier die Ursache sein und wie lässt sich das vermeiden? Ich würde den HDMI IN wirklich gerne nutzen.
      - Ich habe mit der Backup Suite kürzlich ein Einstellungsbackup gemacht. Wäre das etwas was mit dem Zürückspielen aller Einstellungen aus dem Backup gelöst sein sollte? Ev. Sind ja andere Einstellungen auch noch verändert worden?

      Vielen dank!

      Lg Michael
    • - Nein
      - k.A.
      - eventuell schon, aber wenns nur um Oscam geht würde ich erstmal im Oscam webinterface nachschauen was Sache ist.

      Das der Butler was anderes anzeigt hat damit zu tun das der Butler die Einstellungen in den Oscam Files abspeichert, selber sich aber nicht merkt wie er das letzte Mal die Konfigs erzeugt hat.

      HDMI In sollte nichts mit Oscam zu tun haben...

      Wenn Oscam nicht geht, kontrolliere erstmal ob oscam gestartet ist (im Cam Center) und falls ja poste mal ein screenshot von der folgenden Seite:

      vuultimo4k:83
      Docendo Discimus
      KEIN SUPPORT PER PN!

      Bouquets edtieren? Picons verwalten? Thread (v4.0.1 released)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Clemens ()

    • Sorry, jetzt 1 Stunde nachdem ich die Box im Standby hatte, funtioniert jetzt alles wieder. (Obwohl vorher diverse Neustarts und Aus/Einschalten nichts gebracht hatten...

      Hat jemand anderer ähnliche Probleme gehabt bzw. Was kann hier der Zusammenhang zwischen der Verwendung des HDMI IN und dem Smartcard entschlüsseln sein?

      Lg Michael
    • Nein, natürlich nicht. Was meinst Du was sonst hier los wäre ?
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Ich habe das Thema mal angepasst .... ;)
      (HDMI in killt Smartcards) verwirrt doch ein wenig !!!
      Es kann anders sein. Und es ist nie zu spät, etwas zu ändern. Eigentlich wollte ich mich mit Dir geistig duellieren.........aber ich sehe Du bist unbewaffnet.
      >>> TOP Infos hier: <<<

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Fukkel ()

    • Bestimmt viele Nutzer von Apple TV und Fire TV, z.B. der liebe theos2. :)
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Ich nutze den HDMI IN sehr häufig allerdings am UNO 4K SE und Unitymedia. Hab dort Kodi am laufen.
      Bisher gab es nie Probleme mit OSCam oder sonstigem.
      Hab bisher den HDMI IN aber nicht in der Kanalliste sondern wähle diesen über die blaue Taste an.