HD Sender fehlen nach Sendersuche in Favoritenliste (ausgegraut)

    • HD Sender fehlen nach Sendersuche in Favoritenliste (ausgegraut)

      Hallo,
      ich hatte heute einen Sendersuchlauf auf Astra 19,2° gemacht.
      Danach waren alle HD Sender (ARD, ZDF etc) ausgegraut, Tunen nicht möglich. Die SD Sender funktionieren einwandfrei.
      Spoiler anzeigen

      #NAME Favourites (TV) #SERVICE 1:0:19:283D:3FB:1:C00000:0:0:0: #SERVICE 1:0:19:2B66:3F3:1:C00000:0:0:0: #SERVICE 1:0:19:2856:401:1:C00000:0:0:0: #SERVICE 1:0:19:2B7A:3F3:1:C00000:0:0:0: #SERVICE 1:0:1:4463:453:1:C00000:0:0:0: #SERVICE 1:0:1:2EE3:441:1:C00000:0:0:0: #SERVICE 1:0:1:2EF4:441:1:C00000:0:0:0: #SERVICE 1:0:1:445D:453:1:C00000:0:0:0: #SERVICE 1:0:1:445E:453:1:C00000:0:0:0: #SERVICE 1:0:1:2F1C:441:1:C00000:0:0:0: #SERVICE 1:0:19:2888:40F:1:C00000:0:0:0: #SERVICE 1:0:19:283E:3FB:1:C00000:0:0:0: #SERVICE 1:0:19:2B8E:3F2:1:C00000:0:0:0: #SERVICE 1:0:19:2BA2:3F2:1:C00000:0:0:0: #SERVICE 1:0:1:332F:45B:1:C00000:0:0:0:

      Ich habe an der Tunerkonfiguration nichts geändert.

      VG
      Enrico
    • Ausgegraut heisst ja, das durch mangelnden Tuner nicht auf diesen Kanal getunt werden kann.
      Wenn sie nicht da wären, stände dort n/a
      _______________________________________________________
      LG Nase

      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
    • Es läuft aber keine Aufnahme im Hintergrund o.ä. Es kommt der Hinweis
      Kanal nicht verfügbar. Bitte Tuner-Einrichtung überprüfen.

      Tuner A ist mit Astra 19,2° eingerichtet, Tuner B mit "Gleich wie Tuner A".
      Es ist an jedem Tunereingang ein Kabel vom Multischalter angeschlossen.
    • Interessant, es gibt hier einen anderen Thread, wo auch von einem immer wiederkehrenden Problem berichtet wird, dass plötzlich ARD HD, ZDF HD usw ausgegraut sind. Das sieht nach dem gleichen Problem aus und ich vermute, dass in irgendeiner Situation die Tuner nicht richtig freigegeben werden.
    • HD Sender fehlen nach Sendersuche in Favoritenliste (ausgegraut)

      Das könnte bedeuten, daß bei nem Test mit dem Disecq Tester die beiden ersten Astra-Bänder nicht angesteuert werden können. Das sind genau die, die bei meinem Quad LNB immer funzen, weil sie Grundeinstellung sind. Da sind nun mal die wichtigsten ÖR mit Ausnahme der meisten Dritten und sonst nicht mehr viel, wenn man kein Pay TV hat.

      Gesendet von meinem SM-P605 mit Tapatalk
    • Gumo,

      ich habe genau das gleiche Problem, alles gewechselt LNB, Kabel, Schüssel neu ausgerichtet.
      SD Sender problemlos, HD nix, auch ein manueller Testlauf bringt nix ,
      ich setze die Vu+Duo jetzt nochmal komplett neu auf.